.net 4 Dependency

Sep 14, 2011 at 1:52 AM

Hi

I have .net 4 installed on the machine that I have installed DSDT on.

When I create a new .net project in DSDT, it does not provide for .net 4 option. All other versions are shown in the .net frame work combo?

Am I missing something?